iw3mp.exe dejo de funcionar... !


Descargar iw3mp.exe dejo de funcionar... ! Gratis 1 link por Mega y Mediafire



Argentina Warez » Zona Informática » Foro de Ayuda iw3mp.exe dejo de funcionar... !
15-nov-2011
the_vasili
White User
iw3mp.exe dejo de funcionar... !
Nombre del evento de problema: APPCRASH
Nombre de la aplicación: iw3mp.exe
Versión de la aplicación: 0.0.0.0
Marca de tiempo de la aplicación: 4859a219
Nombre del módulo con errores: StackHash_0a9e
Versión del módulo con errores: 0.0.0.0
Marca de tiempo del módulo con errores: 00000000
Código de excepción: c0000005
Desplazamiento de excepción: 00000000
Versión del sistema operativo: 6.1.7600.2.0.0.256.1
Id. de configuración regional: 13322
Información adicional 1: 0a9e
Información adicional 2: 0a9e372d3b4ad19135b953a78882e789
Información adicional 3: 0a9e
Información adicional 4: 0a9e372d3b4ad19135b953a78882e789

-----------------------------------------------------------------------------

eh intentado de todo ya no se que mas hacer, intente conectando el microfono, descage otro archivo iw3mp.exe, cambie el driver de sonido.... ya no se que mas hacer! ayudenme porfa.

Descargar iw3mp.exe dejo de funcionar... ! Gratis


16-nov-2011
ciaraximena
King User
Re: iw3mp.exe dejo de funcionar... !
Prueba a dejar un microfono enchufado y los cascos usb. A mi se me soluciono asi algo parecido
16-nov-2011
ciaraximena
King User
Re: iw3mp.exe dejo de funcionar... !
Tienes vista? El problema si es que tienes ese S.O es que tienes que tener el microfono conectado, prueba a conectar los USB y de los otros cascos conecta solo la clavija del microfono y te deberia ir.
16-nov-2011
ciaraximena
King User
Re: iw3mp.exe dejo de funcionar... !
#3 conecta cualquier cosa con clavija a la toma del micrófono, los cascos de un mp3, los que te regalaron en el tren hace siete años... es igual, el caso es enchufar algo donde el micro.
16-nov-2011
the_vasili
White User
Re: iw3mp.exe dejo de funcionar... !
Iniciado por ciaraximena
Tienes vista? El problema si es que tienes ese S.O es que tienes que tener el microfono conectado, prueba a conectar los USB y de los otros cascos conecta solo la clavija del microfono y te deberia ir.
tengo w7 e intente enchufanto todas las clavijas al mismo tiempo y los usb y como qe tiro a funcionar pero aun asi no funciono :/ pero me parece raro porqe el single player si me funciona
17-nov-2011
el fore
Helper
Re: iw3mp.exe dejo de funcionar... !
con el xp eso no pasa
09-dic-2011
wallyriver2012
New User
Re: iw3mp.exe dejo de funcionar... !
la verdad yo probe de todo y fomatee mi disco le puse sp3 a full y me anduvo un tiempo, pero ahora de nuevo con ese problema
10-dic-2011
ciaraximena
King User
Re: iw3mp.exe dejo de funcionar... !
al aprecer traes un problema con algun dispositivo de tu btargeta madre

Necesitás estar Registrado para dejar comentarios en la descarga iw3mp.exe dejo de funcionar... !

Información del Post

  • Puntos Puntos: 0 |
  • Visitas Visitas: 1536 |
  • Autor Publicado por: the_vasili |
  • Categoría: Foro de Ayuda